Вернуться   MazdaOrg.Ru - форум автомобилей Mazda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.03.2012, 17:57   #1
Местный
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 104
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

добрый всем день!
масяня 4WD проблема следующая - срабатывает АБС на переднем левом колесе, но срабатывает толко при скорости 40 и меньше на любой поверхности, чистый асфальт, лёд, снег и т.д., лампа на панели не горит и разъём ошибок не выдаёт, все датчики исправны обрывов в цепи нет, колодки новые, жижа на уровне всё в норме. На скорости пробовал тормозить посильней без рук на руле - машина тормозит отлично не тянет в какую-либо сторону. всё излазил отревезировал передние супорта проблема не уходит. что за Х... не понимаю. в сервисе тоже уже голову сломали. подскажите люди добрые что-нибудь дельное.
СПАСИБО!

Максим Грушанский вне форума   Ответить с цитированием
Старый 26.06.2012, 00:21   #2
Пользователь
 
Аватар для globalmoney
 
Регистрация: 07.11.2009
Сообщений: 89
Отправить сообщение для globalmoney с помощью ICQ
По умолчанию

Чего темы про одно и тоже плодить? !
globalmoney вне форума   Ответить с цитированием
Старый 26.12.2012, 14:03   #3
Пользователь
 
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 92
По умолчанию

читай внимательно, проблемы разные
Роман Занфиров вне форума   Ответить с цитированием
Старый 26.09.2013, 21:14   #4
Местный
 
Аватар для stervoz
 
Регистрация: 21.12.2009
Сообщений: 104
По умолчанию

проблемы разные, а тема одна - и в подписи машину, город, год, руль укажи...
короче профиль заполни
__________________
Подобно тому, как бывает болезнь тела, бывает также болезнь образа жизни
stervoz вне форума   Ответить с цитированием
Старый 26.11.2013, 20:50   #5
Пользователь
 
Аватар для Светик Карпович
 
Регистрация: 15.08.2009
Сообщений: 97
По умолчанию

премаси 4WD 2002. г. Иркутск руль правый
Светик Карпович вне форума   Ответить с цитированием
Старый 21.02.2014, 21:52   #6
Пользователь
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 92
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

у меня видиш в подписи что написано, и под аватаром? так же сделай, чтобы каждый раз тебя не спрашивали об этом.
WRX-77 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 04:34. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot