Вернуться   MazdaOrg.Ru - форум автомобилей Mazda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.05.2012, 00:15   #1
Пользователь
 
Аватар для WRX-77
 
Регистрация: 29.05.2009
Сообщений: 92
Отправить сообщение для WRX-77 с помощью ICQ
По умолчанию

Всем доброго времени суток. Не ругайте новичка, но по темам ответа на свою проблему не нашел. Ситуация такая, при попытке завести двигатель стартер не срабатывает, под панелью в салоне что то противно жужит и щелкает в этот момент, магнитола вырубается наглухо, хотя контрольные лампы на панели приборов продолжают гореть и на климате тоже, даже не теряют яркость.Со второй третьей попытки заводится, проявляется на горячую, с утра никогда. Может есть мысли по этому поводу. Заранее благодарен.

WRX-77 вне форума   Ответить с цитированием
Старый 23.05.2012, 02:18   #2
Пользователь
 
Аватар для Axiles
 
Регистрация: 03.11.2009
Сообщений: 89
По умолчанию

Втягивающее реле на стартере под замену.
Axiles вне форума   Ответить с цитированием
Старый 09.06.2012, 06:27   #3
Пользователь
 
Аватар для skeniscuitecheapxanax
 
Регистрация: 29.04.2010
Сообщений: 91
Отправить сообщение для skeniscuitecheapxanax с помощью ICQ
По умолчанию

Ставил абсолютно рабочий стартер, тоже самое. есть подозрение на замок зажигания. а может реле какое потому как верещит в салоне, а не под капотом.
skeniscuitecheapxanax вне форума   Ответить с цитированием
Старый 12.08.2012, 03:48   #4
Пользователь
 
Аватар для Seorich
 
Регистрация: 17.09.2009
Сообщений: 82
Отправить сообщение для Seorich с помощью ICQ
По умолчанию

На втягивающем на толстом проводе должно постоянно присутствовать +12 вольт, а на тонком должно появляться +12 в момент завода. Проверь
Seorich вне форума   Ответить с цитированием
Старый 28.09.2012, 12:45   #5
Пользователь
 
Аватар для Каталог-лог
 
Регистрация: 23.07.2009
Адрес: Лесозаводск
Сообщений: 92
По умолчанию

Сигналка стоит? Если да, то с сигналки заводится?
__________________
Патриотизм – одно из наиболее глубоких чувств, закрепленных веками и тысячелетиями обособленных отечеств
Каталог-лог вне форума   Ответить с цитированием
Старый 01.10.2012, 01:42   #6
Пользователь
 
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 79
По умолчанию

Понял, спасибо, вечером полезу смотреть. А может все проще? Клемы на батарее, как то упустил этот момент.
gigitexx вне форума   Ответить с цитированием
Старый 28.10.2012, 15:50   #7
Пользователь
 
Аватар для wwwebbb
 
Регистрация: 30.08.2009
Сообщений: 83
По умолчанию

Сигналка то стоит, только она простецкая и без запуска. Разобрался что издает противный звук. пищалка сигнала открытых дверей. а вот что клацает не понятно.
wwwebbb вне форума   Ответить с цитированием
Старый 21.11.2012, 02:37   #8
Пользователь
 
Аватар для Lesia Lesia.
 
Регистрация: 30.10.2009
Адрес: Олонец
Сообщений: 96
По умолчанию

акклематор точно нормальный?
__________________
Пью напитки на букву "Ш"-Шампанское, Шпирт, Шамогон, Шопопало...
Lesia Lesia. вне форума   Ответить с цитированием
Старый 26.12.2012, 03:07   #9
Пользователь
 
Аватар для Оля Тарасова
 
Регистрация: 26.05.2009
Сообщений: 84
Отправить сообщение для Оля Тарасова с помощью ICQ
По умолчанию

100 процентов не уверен, но по утрам даже по холоду крутит бодро, и всегда заводит с первого раза.Я так думаю был бы аклематор то гасло бы все в машине при попытке завеститсь, ан нет гаснет только мафон, все остальное работает и климат и панель и фары. В момент неудачного запуска дико воет и хрипит зуммер открытых дверей, и прям под торпедой между мафоном и рулевой колонкой брякает что то типа релюхи звук.тут же пробуешь еще раз и заводится без проблем. утром нормально завожу, возле работы практически весь день стоит, и в итоге может не с первой попытки завестись. постояла немного на солнце, в салоне было тепло, не мог завести минут 15 даже с холодным движком. такая вот беда.
Оля Тарасова вне форума   Ответить с цитированием
Старый 07.01.2013, 09:59   #10
Пользователь
 
Аватар для lenusya32
 
Регистрация: 26.06.2009
Сообщений: 88
Отправить сообщение для lenusya32 с помощью ICQ
По умолчанию

как бы не проводка, всмысле подключение - врезание сигналки...
lenusya32 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Стартер Дарья Толпыгина Ходовая часть 5 10.02.2014 04:50
Двигатель (2л.) запускается со второй попытки Евгений Несмелов Тюнинг, стайлинг и доп. оборудование 19 21.12.2013 15:09
Не крутит стартер. beargamouse Ходовая часть 19 20.10.2013 00:29
Стартер??? AJ Ромка Федоров Общий технический раздел 13 27.09.2013 14:02
Стартер Климова Анна Двигатель и его системы 19 17.09.2013 17:48


Текущее время: 20:31. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot