Вернуться   MazdaOrg.Ru - форум автомобилей Mazda > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.07.2013, 19:59   #1
Пользователь
 
Аватар для Анастасия Пилипенкова
 
Регистрация: 24.12.2009
Адрес: Нытва
Сообщений: 74
Отправить сообщение для Анастасия Пилипенкова с помощью ICQ
По умолчанию

Здравствуйте. Вот, простояла тачко 4 мес и 12 дней, седня заводил, подцепил провода к машине другой и маслал, потом перекинули его акум, и с него уже завелся.Снова свой поставил и заметил, что не гаснут эти две лампы.

как лечить? или сразу на сканер ехать?

__________________
Кто хочет пребывать в благополучии, тот должен научиться жить в нужде
Анастасия Пилипенкова вне форума   Ответить с цитированием
Старый 24.10.2013, 05:11   #2
Пользователь
 
Регистрация: 23.03.2010
Адрес: Оса
Сообщений: 72
Отправить сообщение для Руслан Гараев с помощью ICQ
По умолчанию

само прошло.прихожу стоит, прогретая и без ошибок.Сел поехал абс работает)))
Руслан Гараев вне форума   Ответить с цитированием
Старый 31.10.2013, 08:15   #3
Пользователь
 
Аватар для Елена Лебедева
 
Регистрация: 17.05.2009
Сообщений: 89
По умолчанию

народ а у меня проблемка такая, когда резко жмеш на тормоз, заднее левое колесо блокируется и машина идет на юз, абс вроде отбивает но колесо всеровно заблокировано при этом тормозной путь больше, что может быть может кто сталкивался?
как не пробовал тормозить хоть на 40 хоть на 100 все равно заднее левое на юз
абс ошибок не выдает.
Елена Лебедева вне форума   Ответить с цитированием
Старый 02.12.2013, 00:52   #4
Пользователь
 
Аватар для statsky
 
Регистрация: 26.03.2010
Сообщений: 75
Отправить сообщение для statsky с помощью ICQ
По умолчанию

проверь может на колесе колодки заклинило, читал недавно похожий сомптом на premacy.ru
statsky вне форума   Ответить с цитированием
Старый 05.02.2014, 07:24   #5
Пользователь
 
Регистрация: 15.09.2009
Сообщений: 85
Отправить сообщение для Юрий Абрамов с помощью ICQ
По умолчанию

до замены колодок такое было и после замены тоже, супорт не заклиненый, если отключаеш абс, при резком тормажении блокирует оба задних колеса причем одновременно, проверял на асфальте. а с абс только одно левое блокируется, может датчик глючит
Юрий Абрамов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Включен ручник Jackdaw Трансмиссия 19 04.01.2014 21:08
ABS Тормоза Ручник xazard Ходовая часть 6 30.12.2013 17:45
ABS-ручник Dyke Трансмиссия 6 13.12.2013 03:00
РУЧНИК Илья Бабичев Ходовая часть 9 24.08.2013 16:18
Не заводится Tribute 2.3 на панели горит ABS и моргает 4WD seryoga Общий технический раздел 2 31.07.2013 06:42


Текущее время: 23:35. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot