Вернуться   MazdaOrg.Ru - форум автомобилей Mazda > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.07.2012, 00:22   #1
Пользователь
 
Аватар для Martyr
 
Регистрация: 07.02.2010
Адрес: Мантурово
Сообщений: 76
Отправить сообщение для Martyr с помощью ICQ
По умолчанию

Проблема следующая!

Соорудил я схему с индивидуальными катушками зажигания, как описано на premacy.ru

все спаял, поключил, начинаю заводить и нихрена....стартер весело крутит, а машина ноль реакции. Разобрал, начал искать проблему. Оказалось куда то пропал плюс, хоть при выключенном, хоть при включенном зажигании его нет. Думаю ну ладно, накосячил в проводах, собрал все обратно, воткнул родные катушки ........иииииииии.......опять нифига....плюса нет. В чем может быть косяк? Куда я его дел? может предохранитель какой сгорел.....те что под капотом я проверил....предохранители все целые. Где в салоне еще есть предохр.?

P.S. Еще когда пропал плюс, перестала щелкать заслонка геометрии впускного коллектора при включении зажигания...даже чуть чуть не цыкает, просто тишина гробовая.....я опечален ((( завтра на работу пешком (((( машина на другом конце города у тестя под окнами стоит (((

Martyr вне форума   Ответить с цитированием
Старый 03.10.2012, 06:17   #2
Пользователь
 
Аватар для Маша Аношко
 
Регистрация: 04.05.2010
Сообщений: 88
По умолчанию

А главный предохранитель случаем не рявкнул? тот который на 100ампер!Нашел в одном из сообщений Вована, что стартер подключен до него и как вариант может крутить, но не заводиться.могу конечно быть и не прав, но как предположение!
Маша Аношко вне форума   Ответить с цитированием
Старый 09.10.2012, 15:09   #3
Пользователь
 
Регистрация: 04.10.2009
Сообщений: 91
По умолчанию

А плюса на чем нет? В салоне глянь предохранители. Похоже общий на клапана полетел. На память не помню, а книга в гараже.
__________________
Надо обладать железными нервами, чтобы быть приветливым каждый день с одним и тем же человеком
Юрий Горохов вне форума   Ответить с цитированием
Старый 11.10.2012, 23:25   #4
Пользователь
 
Аватар для Николай Попиль
 
Регистрация: 08.12.2009
Адрес: Майкоп
Сообщений: 84
По умолчанию

Плюса нет на первичных проводах, которые к катушкам идут. Все остальное работает, вся электрика в норме (свет, музыка, сигналка, замки, стеклоподъемники) а не заводится (( А где в салоне предохранители находятся?
Николай Попиль вне форума   Ответить с цитированием
Старый 18.11.2012, 00:13   #5
Пользователь
 
Регистрация: 28.01.2010
Сообщений: 75
Отправить сообщение для Алексей Зорин с помощью ICQ
По умолчанию

Цитата:
А главный предохранитель случаем не рявкнул? тот который на 100ампер!Нашел в одном из сообщений Вована, что стартер подключен до него и как вариант может крутить, но не заводиться.могу конечно быть и не прав, но как предположение!
Главный, который большой такой синенький в коробке под капотом? Если да, то вроде целый....хотя смотрел уже в сумерках, так что сегодня перепроверю
Алексей Зорин вне форума   Ответить с цитированием
Старый 04.12.2012, 03:58   #6
Пользователь
 
Аватар для Наталья Тюлина
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 89
По умолчанию

Цитата:
Плюса нет на первичных проводах, которые к катушкам идут. Все остальное работает, вся электрика в норме (свет, музыка, сигналка, замки, стеклоподъемники) а не заводится (( А где в салоне предохранители находятся?
Справа под рулём
Наталья Тюлина вне форума   Ответить с цитированием
Старый 10.12.2012, 10:01   #7
Пользователь
 
Аватар для KiRover
 
Регистрация: 14.04.2010
Сообщений: 91
По умолчанию

Плюс на катушки идёт через предохранитель в салоне ENG на 10А. Через него запитывается и главное реле под капотом - не щёлкает? Поэтому и напряжения на клапанах нет.
KiRover вне форума   Ответить с цитированием
Старый 22.01.2013, 10:03   #8
Пользователь
 
Аватар для vowar
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 93
По умолчанию

Крышечку снимаешь, а под ней предохранители. Блок предохранителей в салоне.Фото отчёт
vowar вне форума   Ответить с цитированием
Старый 31.01.2013, 05:44   #9
Пользователь
 
Аватар для Викторька Александровна
 
Регистрация: 03.09.2009
Адрес: Козьмодемьянск
Сообщений: 83
Отправить сообщение для Викторька Александровна с помощью ICQ
По умолчанию

Цитата:
Плюс на катушки идёт через предохранитель в салоне ENG на 10А. Через него запитывается и главное реле под капотом - не щёлкает? Поэтому и напряжения на клапанах нет.
Точно, я написал про это, перестало щелкать под капотом ))) Спасибо приогромнейшее!!!
__________________
Основа всякой мудрости есть терпение
Викторька Александровна вне форума   Ответить с цитированием
Старый 10.02.2013, 02:33   #10
Пользователь
 
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 78
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

Вот теперь возникает вопрос.......почему он сгорел??? напутал с распиновкой проводов? у меня есть подозрение что катушки не достали до свечи и при старте рубанули в холостую...от этого может погореть предохранитель?
beargamouse вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
"бросает" машину Violetta Кузов и салон 19 03.02.2014 16:03
Убил машину ( Наталья Гончарова Общий технический раздел 19 02.02.2014 14:22
Как найти свою машину на аукционе?? помогите. human55 Электрооборудование 19 02.02.2014 05:43
комп в машину Полька Богданова Тюнинг, стайлинг и доп. оборудование 11 22.01.2014 04:50
Владивосток! Кто может посмотреть машину? Богдан Войтов Топливо и эксплуатационные жидкости 18 23.12.2013 09:21


Текущее время: 17:53. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot